How run the expo project?

  Kiến thức lập trình

Thanks for clicking.
I have react-native project.
But it’s built long ago, and use expo.
Now I can’t run the project because version is not correct.
How can I fix it.
Plz help.

I reinstalled SDK and expo, and node modules, but I can’t run it.

New contributor

Joshep Han is a new contributor to this site. Take care in asking for clarification, commenting, and answering.
Check out our Code of Conduct.

LEAVE A COMMENT